Network Automation Software
You are not currently logged on. You must be logged on in order to post. Log on
Or Create a new account
AutoMate Discussion
Decrease font size
Increase font size
advanced search

When posting an issue please include the following information:

1.) Version of AutoMate.
2.) Version of Windows.
3.) Error Messages from AutoMate and Event Viewer.
4.) Reproduction Instructions.
5.) Task Steps (if applicable). Use the "attach code" button to include steps.

The final version of AutoMate 8 is v8.0.9.0. If you are not running the latest version, it is recommended that you update to the latest version first and then determine if the issue is still present before posting.

 


pg. 1
This Category allows topic ratings Topic Title Topic Rating Replies Views Originator Last Post
New Messages Certificate store for HTTPS and webservices & ignore host certificate for webservices 6 1576 MartinBs 03/19/2018 08:08 AM
by Dominicde Vries Go to last message
New Messages Encrypt step throwing error: An attempt was made to reference a token that does not exist 3 478 MattSmith 02/23/2018 12:37 PM
by Alex Escalante Go to last message
New Messages Task could not start because the specified interactive session (session "15") could not be located.
 Automate not triggering jobs and when running manually gave session 15 error
1 514 Avinash KattiKatti 01/24/2018 03:07 PM
by Ricardo Castaneda Go to last message
New Messages Remove everything from the beginning of text after the second occurrence of a matched string
 String manipulation
2 594 MichaelOcampo 01/11/2018 02:11 PM
by MichaelOcampo Go to last message
New Messages FTP Error: Connection lost (10058) 1 787 DavidWachter 11/16/2017 09:13 AM
by Ricardo Castaneda Go to last message
New Messages How to FTP only specific count of files from folder using Automate 9.0 1 703 AdityaGadi 08/30/2017 06:49 AM
by Leonard Amabile Go to last message
New Messages FTP Error : Connection lost (error code is 10058)
 I am able to manually login to a remote site using Ipswith, but failed when run AutoMate job.
9 3559 YuChen 09/13/2017 03:16 PM
by Ricardo Castaneda Go to last message
New Messages Not Able To Import/Restore From Automate 8 Backup
 Automate 8 Backed Up Taks Not Showing In Task Administrator & Not Importing From backup
7 966 Dhira 10/05/2017 07:55 AM
by Leonard Amabile Go to last message
New Messages BPA 8 - There was a problem sending the command to the program (Excel 2007) 2 1910 JasonSicore 03/26/2014 01:52 PM
by JasonSicore Go to last message
New Messages Loop through list with Variable could not be set error 1 1099 mctimoth 07/17/2017 09:11 AM
by Ricardo Castaneda Go to last message
Statistics
18196 users are registered to the AutoMate Discussion forum.
There are currently 0 users logged in.
The most users ever online was 5551 on 01/08/2018 at 11:11 AM.
There are currently 1241 guests browsing this forum, which makes a total of 1241 users using this forum.

FuseTalk Enterprise Edition v4.0 - © 1999-2018 FuseTalk Inc. All rights reserved.

Sitemap Network Automation Software Blog