Network Automation Software
You are not currently logged on. You must be logged on in order to post. Log on
Or Create a new account
AutoMate Discussion
Decrease font size
Increase font size
advanced search

When posting an issue please include the following information:

1.) Version of AutoMate.
2.) Version of Windows.
3.) Error Messages from AutoMate and Event Viewer.
4.) Reproduction Instructions.
5.) Task Steps (if applicable). Use the "attach code" button to include steps.

The final version of AutoMate 8 is v8.0.9.0. If you are not running the latest version, it is recommended that you update to the latest version first and then determine if the issue is still present before posting.

 


pg. 1
This Category allows topic ratings Topic Title Topic Rating Replies Views Originator Last Post
New Messages Remove everything from the beginning of text after the second occurrence of a matched string
 String manipulation
2 46 MichaelOcampo 01/11/2018 02:11 PM
by MichaelOcampo Go to last message
New Messages FTP Error: Connection lost (10058) 1 223 DavidWachter 11/16/2017 09:13 AM
by Ricardo Castaneda Go to last message
New Messages How to FTP only specific count of files from folder using Automate 9.0 1 376 AdityaGadi 08/30/2017 06:49 AM
by Leonard Amabile Go to last message
New Messages FTP Error : Connection lost (error code is 10058)
 I am able to manually login to a remote site using Ipswith, but failed when run AutoMate job.
9 2709 YuChen 09/13/2017 03:16 PM
by Ricardo Castaneda Go to last message
New Messages Not Able To Import/Restore From Automate 8 Backup
 Automate 8 Backed Up Taks Not Showing In Task Administrator & Not Importing From backup
7 526 Dhira 10/05/2017 07:55 AM
by Leonard Amabile Go to last message
New Messages BPA 8 - There was a problem sending the command to the program (Excel 2007) 2 1355 JasonSicore 03/26/2014 01:52 PM
by JasonSicore Go to last message
New Messages Loop through list with Variable could not be set error 1 541 mctimoth 07/17/2017 09:11 AM
by Ricardo Castaneda Go to last message
New Messages Creating a PUT into an S3 bucket with AWS 1 704 MattSmith 05/12/2017 01:27 PM
by Ricardo Castaneda Go to last message
New Messages Web Service Error : Object reference not set to an instance of an object. 1 750 JacksonHulme 03/20/2017 07:54 AM
by Alex Escalante Go to last message
New Messages Certificate store for HTTPS and webservices & ignore host certificate for webservices 5 999 MartinBs 03/15/2017 05:48 AM
by MartinBs Go to last message
Statistics
17962 users are registered to the AutoMate Discussion forum.
There are currently 0 users logged in.
The most users ever online was 5551 on 01/08/2018 at 11:11 AM.
There are currently 1077 guests browsing this forum, which makes a total of 1077 users using this forum.

FuseTalk Enterprise Edition v4.0 - © 1999-2018 FuseTalk Inc. All rights reserved.

Sitemap Network Automation Software Blog