Network Automation Software We are currently migrating this forum
over to our HelpSystems domain. Please
post all new threads in our new
HelpSystems Community Portal.
Post to the HelpSystems Forum
You are not currently logged on. You must be logged on in order to post. Log on
Or Create a new account
AutoMate Discussion
Decrease font size
Increase font size
advanced search

INFORMATION & DOWNLOAD INSTRUCTIONS:

http://www.networkautomation.com/automate/public-beta/

 

When posting an issue please include the following information:

1.) Version of AutoMate or AutoMate BPA Server.
2.) Version of Windows.
3.) Error Messages from AutoMate or AutoMate BPA Server and from the Windows Event Viewer.
4.) Reproduction Instructions, including screenshots.
5.) Task or Workflow export and/or task steps (if applicable). Use the "attach code" button to include steps.

The latest version of AutoMate 10 and BPA Server 10 is v10.0.0.35. If you are not running the latest version, it is recommended that you update to the latest version first and then determine if the issue is still present before posting.


This Category allows topic ratings Topic Title Topic Rating Replies Views Originator Last Post






This category does not contain any topics.





Statistics
18258 users are registered to the AutoMate Discussion forum.
There are currently 0 users logged in.
The most users ever online was 5551 on 01/08/2018 at 11:11 AM.
There are currently 1299 guests browsing this forum, which makes a total of 1299 users using this forum.

FuseTalk Enterprise Edition v4.0 - © 1999-2018 FuseTalk Inc. All rights reserved.

Sitemap Network Automation Software Blog