Network Automation Software We are currently migrating this forum
over to our HelpSystems domain. Please
post all new threads in our new
HelpSystems Community Portal.
Post to the HelpSystems Forum
You are not currently logged on. You must be logged on in order to post. Log on
Or Create a new account
AutoMate Discussion
Decrease font size
Increase font size
Topic Title: Automate 11 trigger stop working
Topic Summary:
Created On: 03/23/2018 04:00 AM
Status: Read Only
Linear : Threading : Single : Branch
 Automate 11 trigger stop working   - Leif Holm - 03/23/2018 04:00 AM  
 Automate 11 trigger stop working   - Leif Holm - 03/26/2018 12:54 AM  
Search Topic Search Topic
Topic Tools Topic Tools
View similar topics View similar topics
View topic in raw text format. Print this topic.
 03/23/2018 04:00 AM
User is offline View Users Profile Print this message

Author Icon
Leif Holm
Apprentice (20-49)

Posts: 36
Joined: 06/27/2006

Somehow my AM icon in the taskbar desapered.
At the same tim my scheduled job wont trigger anymore, but when triggered by filewatcher it works fine.
It seems as if somehow the trigger is disabled, even if it's enablen in AM.

AM 11.0.2.22
OS: Win 10 64bit

Anyone can help ?

Edited: 03/23/2018 at 05:09 AM by Leif Holm
Statistics
18258 users are registered to the AutoMate Discussion forum.
There are currently 0 users logged in.
The most users ever online was 5551 on 01/08/2018 at 11:11 AM.
There are currently 798 guests browsing this forum, which makes a total of 798 users using this forum.

FuseTalk Enterprise Edition v4.0 - © 1999-2019 FuseTalk Inc. All rights reserved.

Sitemap Network Automation Software Blog