Network Automation Software
You are not currently logged on. You must be logged on in order to post. Log on
Or Create a new account
AutoMate Discussion
Decrease font size
Increase font size
Topic Title: File Triggering failing
Topic Summary: Seem to be having a lot of fails when a task file triggers
Created On: 06/13/2018 07:33 AM
Status: Read Only
Linear : Threading : Single : Branch
 File Triggering failing   - HughKenworthy - 06/13/2018 07:33 AM  
 File Triggering failing   - Alex Escalante - 06/15/2018 12:32 PM  
 File Triggering failing   - HughKenworthy - 06/20/2018 04:56 AM  
 File Triggering failing   - Justin Aucoin - 06/25/2018 12:23 PM  
Search Topic Search Topic
Topic Tools Topic Tools
View similar topics View similar topics
View topic in raw text format. Print this topic.
 06/13/2018 07:33 AM
User is offline View Users Profile Print this message

Author Icon
HughKenworthy
n00b (>6 posts)

Posts: 4
Joined: 05/18/2018

Seem to be having a lot of fails when a task file triggers. We migrated from A9 to A11 11.0.2.22. I will be upgrading to 11.0.6 soon. Is this a known issue with A11 11.0.2.22?
Sometimes when a task does trigger, the steps do not proceed and the task sits in a perpetual running state. Anybody else experiencing any of this?
Statistics
18257 users are registered to the AutoMate Discussion forum.
There are currently 0 users logged in.
The most users ever online was 6686 on 11/01/2020 at 01:24 AM.
There are currently 1495 guests browsing this forum, which makes a total of 1495 users using this forum.

FuseTalk Enterprise Edition v4.0 - © 1999-2021 FuseTalk Inc. All rights reserved.

Sitemap Network Automation Software Blog