Network Automation Software We are currently migrating this forum
over to our HelpSystems domain. Please
post all new threads in our new
HelpSystems Community Portal.
Post to the HelpSystems Forum
You are not currently logged on. You must be logged on in order to post. Log on
Or Create a new account
AutoMate Discussion
Decrease font size
Increase font size
Topic Title: Constants disappear then reappear in BPA Server
Topic Summary:
Created On: 01/16/2014 10:45 AM
Status: Read Only
Linear : Threading : Single : Branch
 Constants disappear then reappear in BPA Server   - JamesHalinson - 01/16/2014 10:45 AM  
 Constants disappear then reappear in BPA Server   - Ricardo Castaneda - 01/16/2014 03:44 PM  
 Constants disappear then reappear in BPA Server   - JamesHalinson - 01/17/2014 01:26 AM  
 Constants disappear then reappear in BPA Server   - Ricardo Castaneda - 01/17/2014 11:23 AM  
 Constants disappear then reappear in BPA Server   - JamesHalinson - 01/21/2014 07:20 AM  
 Constants disappear then reappear in BPA Server   - Ricardo Castaneda - 01/21/2014 04:17 PM  
Search Topic Search Topic
Topic Tools Topic Tools
View similar topics View similar topics
View topic in raw text format. Print this topic.
 01/16/2014 10:45 AM
User is offline View Users Profile Print this message

Author Icon
JamesHalinson
Expert (100-199)

Posts: 122
Joined: 12/11/2013

Hi,


We created a couple of new constants on BPA Server yesterday. When we logged in today at first it looked like they had disappeared. Clicked onto Preferences and then back to Server Settings->Constants and they re-appeared.

Same behaviour now when we add a new constant or modify one.

Regards,

 

James

Statistics
18258 users are registered to the AutoMate Discussion forum.
There are currently 0 users logged in.
The most users ever online was 6686 on 11/01/2020 at 01:24 AM.
There are currently 2579 guests browsing this forum, which makes a total of 2579 users using this forum.

FuseTalk Enterprise Edition v4.0 - © 1999-2020 FuseTalk Inc. All rights reserved.

Sitemap Network Automation Software Blog