Network Automation Software We are currently migrating this forum
over to our HelpSystems domain. Please
post all new threads in our new
HelpSystems Community Portal.
Post to the HelpSystems Forum
You are not currently logged on. You must be logged on in order to post. Log on
Or Create a new account
AutoMate Discussion
Decrease font size
Increase font size
Topic Title: Disabled Schedule
Topic Summary:
Created On: 06/09/2018 11:08 AM
Status: Read Only
Linear : Threading : Single : Branch
Search Topic Search Topic
Topic Tools Topic Tools
View similar topics View similar topics
View topic in raw text format. Print this topic.
 06/09/2018 11:08 AM
User is offline View Users Profile Print this message

Author Icon
BWH
Student (5-19 posts)

Posts: 12
Joined: 12/06/2005

We imported a workflow into a new version of Automate. I believe there was a message saying it detected a scheduled task and do we want to deactivate it. We said yes.

The task is still sitting there at the beginning of the workflow, it appears to be grayed out.

There does not seem to be an option to get it to turn back on. When I click on it, at the top in the taskbar is the word Enabled, that too is grayed out and cannot be toggled.

Can you please let me know how to turn it on again?

Thanks
 06/09/2018 11:19 AM
User is offline View Users Profile Print this message

Author Icon
BWH
Student (5-19 posts)

Posts: 12
Joined: 12/06/2005

Never fails. I look and look, make a post, then find it in the server settings that the condition was disabled.
It's running now.
Statistics
18258 users are registered to the AutoMate Discussion forum.
There are currently 0 users logged in.
The most users ever online was 5551 on 01/08/2018 at 11:11 AM.
There are currently 708 guests browsing this forum, which makes a total of 708 users using this forum.

FuseTalk Enterprise Edition v4.0 - © 1999-2019 FuseTalk Inc. All rights reserved.

Sitemap Network Automation Software Blog