Network Automation Software We are currently migrating this forum
over to our HelpSystems domain. Please
post all new threads in our new
HelpSystems Community Portal.
Post to the HelpSystems Forum
You are not currently logged on. You must be logged on in order to post. Log on
Or Create a new account
AutoMate Discussion
Decrease font size
Increase font size
Topic Title: Download Task
Topic Summary:
Created On: 11/26/2006 03:47 AM
Status: Read Only
Linear : Threading : Single : Branch
Search Topic Search Topic
Topic Tools Topic Tools
View similar topics View similar topics
View topic in raw text format. Print this topic.
 11/26/2006 03:47 AM
User is offline View Users Profile Print this message

Author Icon
SamWebster
AutoMate n00bie

Posts: 2
Joined: 11/26/2006

I have this download task that waits for a download window. Then It cancels the download window. I was trying to loop this task and have it work constantly. Any help with be Grateful
 11/28/2006 11:10 AM
User is offline View Users Profile Print this message

Author Icon
ScottM
AutoMate n00bie

Posts: 8
Joined: 11/06/2006

Sam i tried to download your file but was unable to. if you can up load it again I'll take a look at it. i have this one running on mime. as this was the first type of test that i tried. i opened a CMD window did a ping and then closed the window. i looped it 10 times and it works fine. let me know.

scott
 12/02/2006 03:40 AM
User is offline View Users Profile Print this message

Author Icon
SamWebster
AutoMate n00bie

Posts: 2
Joined: 11/26/2006

I attached the file again.
 12/02/2006 06:39 AM
User is offline View Users Profile Print this message

Author Icon
JeanDelfosse
Supreme Guru (1000+)

Posts: 8883
Joined: 03/30/2005

Sam,
no file is attached to your posts.
You should take care at
-uploading the file
-THEN attach it. This must be done by clicking the appropriate button, which is different from the upload one

Also, this "Lounge" section of the forum is not really the right place for submitting Automate problems. "General Discussion" is.

-------------------------
Jean Delfosse - Automate Beta Tester
Win7 Pro 64 bits -Win XP Pro SP3 32 bits - AM8, AM7, BPA10, BPA9, BPA8, BPA7, AM6 Enterprise, AM4


Edited: 12/02/2006 at 06:41 AM by JeanDelfosse
 12/07/2006 10:37 AM
User is offline View Users Profile Print this message

Author Icon
DavyMontgomery
AutoMate Pupil (20+)

Posts: 62
Joined: 03/30/2005

Sam, did you get this figured out. If not Private Message me and I'll see if I can't help you.

Thanks,
Davy

-------------------------
AM Pro 6.0.6

Windows XP Pro

I am an A-Team Member
Statistics
18258 users are registered to the AutoMate Discussion forum.
There are currently 0 users logged in.
The most users ever online was 5551 on 01/08/2018 at 11:11 AM.
There are currently 1449 guests browsing this forum, which makes a total of 1449 users using this forum.

FuseTalk Enterprise Edition v4.0 - © 1999-2020 FuseTalk Inc. All rights reserved.

Sitemap Network Automation Software Blog